Artikelen en foto's frontpage doen het niet

Wat vinden we van t forum....

Moderator: Beheerdersteam

ovni
Berichten: 1004
Lid geworden op: di 04 jan 2005, 21:25
Locatie: Lyts Kanaän

Artikelen en foto's frontpage doen het niet

Berichtdoor ovni » za 15 nov 2014, 19:34

De foto's op de frontpage van http://www.zelfbouwaudio.nl doen het bij mij niet meer. bijv http://www.zelfbouwaudio.nl/index.php?o ... 7&Itemid=2

Ook de zoek functie naar artikelen en de artikel knop werkt niet.

Zou iemand hier even naar kunnen kijken.

Gebruikersavatar
Barry2001
Algemene moderator
Berichten: 9090
Lid geworden op: zo 22 mar 2009, 16:57
Locatie: Hengelo

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor Barry2001 » za 15 nov 2014, 20:41

Mantgum goedendag, ik zie hier de foto's wel.. misschien een probleem bij jou lokaal op pc/tablet?

Gebruikersavatar
FR_Aad
Berichten: 3710
Lid geworden op: do 11 dec 2008, 21:47
Locatie: 010

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor FR_Aad » za 15 nov 2014, 20:53


ovni
Berichten: 1004
Lid geworden op: di 04 jan 2005, 21:25
Locatie: Lyts Kanaän

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor ovni » za 15 nov 2014, 20:54

Goede vraag, de plaatjes in een nieuwe pagina openen wil ook niet.
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.

Gebruikersavatar
FR_Aad
Berichten: 3710
Lid geworden op: do 11 dec 2008, 21:47
Locatie: 010

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor FR_Aad » za 15 nov 2014, 20:54

beelden verwijzen ook naar een andere locatie
http://www.edoentherese.nl/hoornluidspr ... age012.jpg

ovni
Berichten: 1004
Lid geworden op: di 04 jan 2005, 21:25
Locatie: Lyts Kanaän

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor ovni » za 15 nov 2014, 20:57

En die hele site doet het niet.

Dat maakt een hoop duidelijk

Gebruikersavatar
hannesie
Berichten: 10378
Lid geworden op: wo 31 dec 2008, 15:27
Locatie: Dordrecht

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor hannesie » za 15 nov 2014, 20:57

plaatjes.JPG
Bij de eerste link zie ik geen foto's die er niet zouden staan.
De tweede link heeft voor mij een/het totaal ontbreken van afbeeldingen.

Ik gebruik dan Firefox.
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.
Hans

Gebruikersavatar
Barry2001
Algemene moderator
Berichten: 9090
Lid geworden op: zo 22 mar 2009, 16:57
Locatie: Hengelo

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor Barry2001 » za 15 nov 2014, 21:00

Oeps, even een edit: als ik naar beneden scroll zie ik ze ook niet. Was te snel met antwoord, mijn fout.
Laatst gewijzigd door Barry2001 op za 15 nov 2014, 21:05, 1 keer totaal gewijzigd.

Gebruikersavatar
hannesie
Berichten: 10378
Lid geworden op: wo 31 dec 2008, 15:27
Locatie: Dordrecht

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor hannesie » za 15 nov 2014, 21:04

Barry2001 schreef:Ik zie toch echt foto's. Tijd en datum er ff bij gezet...

PS: met Internet Explorer

En bij de 2e link?
Hans

Gebruikersavatar
Barry2001
Algemene moderator
Berichten: 9090
Lid geworden op: zo 22 mar 2009, 16:57
Locatie: Hengelo

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor Barry2001 » za 15 nov 2014, 21:06

hannesie schreef:
Barry2001 schreef:Ik zie toch echt foto's. Tijd en datum er ff bij gezet...

PS: met Internet Explorer

En bij de 2e link?


Daar zie ik ze ook niet Hans, was te snel met antwoord, mijn fout.

Gebruikersavatar
FR_Aad
Berichten: 3710
Lid geworden op: do 11 dec 2008, 21:47
Locatie: 010

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor FR_Aad » za 15 nov 2014, 21:08

Het domein edoentherese.nl bestaat niet meer dus daarom zijn de foto's foetsie

Gebruikersavatar
Henkjan
Beheerder / Site Admin
Berichten: 22727
Lid geworden op: do 01 jan 1970, 1:00
Locatie: Berkel en Rodenrijs

Re: Artikelen en foto's frontpage doen het niet

Berichtdoor Henkjan » zo 16 nov 2014, 9:15

bedankt voor t melden
we zijn er mee bezig...


Terug naar “Forum Algemeen”

Wie is er online

Gebruikers op dit forum: CCBot en 0 gasten