Downtime

Verouderde mededelingen

Moderator: Beheerdersteam

Sander
Berichten: 203
Lid geworden op: za 12 mar 2005, 0:23
Locatie: Utrecht
Contacteer:

Downtime

Berichtdoor Sander » do 14 apr 2005, 0:40

Hallo, ik ben Sander, webmeester van Audiforum.nl, en heb even henkjan en Robert geholpen met site troubles

Forum draait momenteel (half), host heeft liggen klooien.

De hele content is reeds verhuist naar nieuwe server, maar wordt daar nog uitgetest eer deze actief zal worden gezet, nog eventjes geduld dus ;)

ps als je wilt inloggen en de pagina "kan niet worden weergegeven" moet je even op de backbutton klikken en vervolgens de pagina refreshen, dan ben je wel ingelogd.

Gebruikersavatar
Caratje
Berichten: 101
Lid geworden op: di 24 aug 2004, 3:08
Locatie: Eindhoven de gekste
Contacteer:

Berichtdoor Caratje » do 14 apr 2005, 0:55

Jawel, we zijn weer in de lucht!!!

Gebruikersavatar
Henkjan
Beheerder / Site Admin
Berichten: 21996
Lid geworden op: do 01 jan 1970, 1:00
Locatie: Berkel en Rodenrijs
Contacteer:

Berichtdoor Henkjan » do 14 apr 2005, 9:12

Sander, ontzettend bedankt!

Er waren idd een flink aantal problemen, veroorzaakt door de host. We waren al bezig om de site te verhuizen naar de server van Sander, en dat gaan we nu dus versneld doen. Bericht erover volgt z.s.m.

Gebruikersavatar
Edo
Forum Sheriff
Berichten: 4448
Lid geworden op: di 24 aug 2004, 0:20
Locatie: Alphen aan den Rijn
Contacteer:

Berichtdoor Edo » do 14 apr 2005, 9:29

Ook van deze kant heel erg bedankt voor je hulp tot nu toe Sander.

Gebruikersavatar
Henkjan
Beheerder / Site Admin
Berichten: 21996
Lid geworden op: do 01 jan 1970, 1:00
Locatie: Berkel en Rodenrijs
Contacteer:

Berichtdoor Henkjan » do 14 apr 2005, 9:35

voor die het ivm overactief spamfilter misschien niet gehad hebben, hier de text van een mail die aan iedereen gegaan is:

Beste Zelfbouwer,

Zoals je gemerkt hebt waren er flink wat problemen weer, de host heeft zichzelf overtroffen met ellende, maar dankzij de hulp van Sander van Audiforum zijn we weer in de lucht. Nog niet alles is weer zoals het was, maar in elk geval draait t allemaal weer.

Naar het forum gaan lukt nu alleen via de site (dus bookmark/favoriet direct naar t forum werkt nog ff niet), dus www.zelfbouwaudio.nl en dan klikken op de knop forum. Je ziet dan in de adresbalk van je browser t adres veranderen in http://70.84.39.52/~lelievel/forum, dat is dus de bedoeling (is op dit moment de enige manier) . Als je wilt inloggen en de pagina "kan niet worden weergegeven" moet je even op de backbutton klikken en vervolgens de pagina refreshen (F5), dan ben je wel ingelogd.

Ondertussen werken we hard aan het weer compleet in orde krijgen van de site, meer nieuws daarover later.

gr, het Zelfbouwaudio.nl team

Gebruikersavatar
SARK
Berichten: 6201
Lid geworden op: di 14 sep 2004, 20:20
Locatie: Amsterdam

Berichtdoor SARK » do 14 apr 2005, 10:58

AAAAHHHHHHH!!!!!!
Ik kreeg al bijna een cold turkey :shock:
Fijn dat het forum (hoe dan ook :D ) weer in de lucht is.
Sterkte met de aanpassingen :!:

Sander
Berichten: 203
Lid geworden op: za 12 mar 2005, 0:23
Locatie: Utrecht
Contacteer:

Berichtdoor Sander » do 14 apr 2005, 11:58

Inlogprobleem inmiddels ook opgelost....

Gebruikersavatar
Leeuwarden
Berichten: 6389
Lid geworden op: zo 19 sep 2004, 14:47
Locatie: Nog niet gevonden

Berichtdoor Leeuwarden » do 14 apr 2005, 12:25

Super jongens!
Bedankt voor jullie inzet!

Jan

Rudy
Berichten: 1526
Lid geworden op: ma 29 nov 2004, 12:59
Locatie: Belgie

Berichtdoor Rudy » do 14 apr 2005, 12:34

voor diegenen dat hun paswoord vergeten zijn, wegens de verhuis zit er daar nog een klein probleempje, je krijgt wel de mail met de heractivatie van je paswoord, maar die klopt niet, bij die linkt moet de dubbele HTTP weg, dus 1 maal, en je moet wat tekst veranderen. nml van het stuk "~lelievel/profile.php" -> "~lelievel/forum/profile.php". Van toenaf werkte het bij mij.

Groetjes
Rudy

Sander
Berichten: 203
Lid geworden op: za 12 mar 2005, 0:23
Locatie: Utrecht
Contacteer:

Berichtdoor Sander » do 14 apr 2005, 12:41

als het goed is is dat ook opgelost ;)

Rudy
Berichten: 1526
Lid geworden op: ma 29 nov 2004, 12:59
Locatie: Belgie

Berichtdoor Rudy » do 14 apr 2005, 12:43

kan het zijn dat men nieuwe post ( na de verhuis ) niet kunnen gewijzigd worden en de oude wel ?
Of mis ik me daar nou in, en is dat gewoon in dit deel van het forum.

Groetjes
Rudy

Sander
Berichten: 203
Lid geworden op: za 12 mar 2005, 0:23
Locatie: Utrecht
Contacteer:

Berichtdoor Sander » do 14 apr 2005, 12:46

Ik heb eventjes voor de feedback dit deel van forum opengezet voor reply'en, dat kon voorheen niet.... (alleen admins konden dat)

Bart_M
Beheerder
Berichten: 1716
Lid geworden op: do 26 aug 2004, 7:17
Locatie: Eindhoven

Berichtdoor Bart_M » do 14 apr 2005, 12:48

Bedankt voor de inzet. =D>

Sander
Berichten: 203
Lid geworden op: za 12 mar 2005, 0:23
Locatie: Utrecht
Contacteer:

Berichtdoor Sander » do 14 apr 2005, 12:50

Ach ja, vind het leuk om mensen uit de brand te helpen, heb dit ook gedaan bij Sjoerd (S2power), gisteren van 20.30 tot 01.30 zitten spelen :) Vanavond zaakje afronden.

Gebruikersavatar
sietse
Berichten: 4993
Lid geworden op: do 07 okt 2004, 16:03
Locatie: Dokkum

Berichtdoor sietse » do 14 apr 2005, 16:01

Zo, blij dat de boel weer werkt. Gefeliciteerd.
Misschien nog een kleinigheidje, ik verbeeld mij altijd dat de teller voor aantal bezoekers op de homepage altijd meer bezoekers teld dan de teller op het forum. Kan dat?

Sietse

JuuL
Berichten: 2613
Lid geworden op: za 12 mar 2005, 16:38

Berichtdoor JuuL » do 14 apr 2005, 17:04

Ook namens mij bedankt! :D

Gebruikersavatar
pieter pan
Berichten: 176
Lid geworden op: zo 20 feb 2005, 13:54
Locatie: schilde (België)
Contacteer:

Berichtdoor pieter pan » do 14 apr 2005, 17:07

iedereen die eraan heeft meegewerkt, goed gedaan hoor kerels.
had de vorige dagen al even schrik,dat het aan mijn pc lag, viel dat effe mee...

miste toch mijn dagelijkse lectuur ...

Gebruikersavatar
weidok
Berichten: 2535
Lid geworden op: di 21 sep 2004, 20:36
Locatie: Dokkum

Berichtdoor weidok » do 14 apr 2005, 20:47

Met minder meer ....
gaat niet altijd op dus..
met minder zelfbouwaudio .... duurdere ( MEER EURI) AUDIO... :wink: :wink:

Bedankt .. blij dat alles weer werkt !!

ZOONVAN ook geholpen ????

Sander
Berichten: 203
Lid geworden op: za 12 mar 2005, 0:23
Locatie: Utrecht
Contacteer:

Berichtdoor Sander » za 16 apr 2005, 18:14

We gaan vanavond de laatste stappen afronden om verhuizing compleet te maken.
Alles is klaar, behalve het importeren van de posts zelf....


Terug naar “Mededelingen archief”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast